Project

General

Profile

Actions

Bug #375

closed

Open eCard jar-file can not be started with Java 8 and Mac OS 10.8

Added by Detlef Hühnlein over 8 years ago. Updated about 8 years ago.

Status:
Rejected
Priority:
Normal
Target version:
Start date:
02/15/2015
Due date:
% Done:

0%

Estimated time:
Reviewer:
Build Version:

Description

The jar-file of the Open eCard App can not be started with Java 8 and Mac OS 10.8.

Actions #1

Updated by Benedikt Biallowons over 8 years ago

Bitte um weitere Informationen/Screen-Shots.

Actions #2

Updated by Tobias Wich over 8 years ago

  • Status changed from New to Feedback

Do we have any more information what the problem is or how we can reproduce it. If not I'm going to close the issue.

Actions #3

Updated by Detlef Hühnlein over 8 years ago

I contacted the initiator of this ticket about a week ago and asked for additional input. As he has not responded yet, I would propose that
both Bene and Tina check that the current app is working on Mac OS 10.8 and with Java 8 and if everything is OK we will close this ticket.

Actions #4

Updated by Tobias Wich about 8 years ago

  • Status changed from Feedback to Rejected
Actions

Also available in: Atom PDF