Project

General

Profile

Bug #651

Anmeldung bei Elster Online nicht möglich

Added by Stefan Baszanowski over 1 year ago. Updated about 1 year ago.

Status:
Rejected
Priority:
Normal
Assignee:
Target version:
-
Start date:
06/05/2018
Due date:
% Done:

0%

Estimated time:
Reviewer:
Build Version:

Description

Unter https://www.elster.de kommt beim Anmeldung folgender Fehler:
Redirect, Keine Url für den Fehlerfall


Files

richclient_info.log (57.8 KB) richclient_info.log Stefan Baszanowski, 06/05/2018 11:12 AM
AusweisApp2.Elster.log (225 KB) AusweisApp2.Elster.log Stefan Baszanowski, 06/06/2018 11:54 AM

History

#2

Updated by Detlef Hühnlein over 1 year ago

Dieses Problem ist auch schon im Forum aufgetaucht:
https://dev.openecard.org/boards/2/topics/205?r=207#message-207

#3

Updated by Stefan Baszanowski over 1 year ago

Mit der AusweisApp2 1.14.1 funktioniert es. Siehe Logfile.

#4

Updated by Tobias Wich about 1 year ago

  • Status changed from New to Rejected

This is a duplicate of #640. Please follow the discussion there.

Also available in: Atom PDF