Project

General

Profile

Actions

Feature #349

closed

Implement CIF based PIN Management

Added by Tobias Wich almost 10 years ago. Updated almost 8 years ago.

Status:
Rejected
Priority:
Normal
Assignee:
-
Target version:
Start date:
09/09/2014
Due date:
% Done:

0%

Estimated time:
Reviewer:
Build Version:

Related issues

Related to Feature #87: Implement Pin Managemant ClosedHans-Martin Haase05/29/2012

Actions
Related to Feature #183: Provide mechanism for identity or card selection if there is more than one card (of a given type) available In ProgressHans-Martin Haase03/15/2013

Actions
Is duplicate of Feature #248: Implement PIN-management in a generic fashionRejected07/31/2013

Actions
Actions #1

Updated by Hans-Martin Haase about 9 years ago

  • Is duplicate of Feature #248: Implement PIN-management in a generic fashion added
Actions #2

Updated by Hans-Martin Haase about 9 years ago

  • Related to Feature #183: Provide mechanism for identity or card selection if there is more than one card (of a given type) available added
Actions #3

Updated by Tobias Wich almost 8 years ago

  • Status changed from New to Rejected

Reject due to duplicate issue.

Actions

Also available in: Atom PDF